Require mspcore and not mspmisc
authorMikko Rasa <tdb@tdb.fi>
Fri, 25 May 2007 17:23:28 +0000 (17:23 +0000)
committerMikko Rasa <tdb@tdb.fi>
Fri, 25 May 2007 17:23:28 +0000 (17:23 +0000)
Build

diff --git a/Build b/Build
index 3ad1eda961bd48fd41a27f35430440cbd1130b62..8a7d481ee334aec0c03e8d4198492a1b61695448 100644 (file)
--- a/Build
+++ b/Build
@@ -2,7 +2,7 @@
 
 package "mspstrings"
 {
-       require "mspmisc";
+       require "mspcore";
 
        library "mspstrings"
        {