Require mspcore and not mspmisc
[libs/core.git] / Build
1 // $Id$
2
3 package "mspstrings"
4 {
5         require "mspcore";
6
7         library "mspstrings"
8         {
9                 source "source";
10                 install true;
11                 install_headers "msp/strings";
12         };
13 };